<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Don&#039;t stop the learning during Lockdown | Brand South Africa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="_JWGBKGXL98gZMVUzovWYsecJaSP6YPsFoXSUQhGz4s" />
    <link rel="pingback" href="https://www.brandsouthafrica.com/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61202-4', 'auto');
  ga('send', 'pageview');

</script>
    <meta property="og:image" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/1794765_890694627695698_3042466455447568780_n.png" /><meta name="author" content="roxannef">
<link rel="icon" type="image/png" href="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2016/10/Artboard.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.brandsouthafrica.com/people-culture/community/dont-stop-the-learning-during-lockdown" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Don&#039;t stop the learning during Lockdown | Brand South Africa" />
<meta property="og:description" content="&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; President Cyril Ramaphosa addressed the nation on the 15th of March 2020, shortly after South Africa recorded its first Coronavirus case, announcing amongst other measures, the imminent closure of schools across the spectrum. In his address, President Ramaphosa called on citizens to play their &hellip;" />
<meta property="og:url" content="https://www.brandsouthafrica.com/people-culture/community/dont-stop-the-learning-during-lockdown" />
<meta property="og:site_name" content="Brand South Africa" />
<meta property="article:publisher" content="https://www.facebook.com/BrandSouthAfrica" />
<meta property="article:section" content="Community" />
<meta property="article:published_time" content="2020-03-31T14:17:29+00:00" />
<meta property="article:modified_time" content="2020-03-31T14:24:37+00:00" />
<meta property="og:updated_time" content="2020-03-31T14:24:37+00:00" />
<meta property="og:image" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/1794765_890694627695698_3042466455447568780_n.png" />
<meta property="og:image:secure_url" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/1794765_890694627695698_3042466455447568780_n.png" />
<meta property="og:image:width" content="526" />
<meta property="og:image:height" content="527" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; President Cyril Ramaphosa addressed the nation on the 15th of March 2020, shortly after South Africa recorded its first Coronavirus case, announcing amongst other measures, the imminent closure of schools across the spectrum. In his address, President Ramaphosa called on citizens to play their [&hellip;]" />
<meta name="twitter:title" content="Don&#039;t stop the learning during Lockdown | Brand South Africa" />
<meta name="twitter:site" content="@Brand_SA" />
<meta name="twitter:image" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/1794765_890694627695698_3042466455447568780_n.png" />
<meta name="twitter:creator" content="@Brand_SA" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.brandsouthafrica.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.brandsouthafrica.com\/people-culture","name":"People &amp; Culture"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.brandsouthafrica.com\/people-culture\/community","name":"Community"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.brandsouthafrica.com\/people-culture\/community\/dont-stop-the-learning-during-lockdown","name":"Don&#8217;t stop the learning during Lockdown"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.brandsouthafrica.com/people-culture/community/dont-stop-the-learning-during-lockdown?amp" /><meta name="generator" content="AMP for WP 1.0.31"/><link rel='dns-prefetch' href='//www.brandsouthafrica.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brand South Africa &raquo; Feed" href="https://www.brandsouthafrica.com/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.brandsouthafrica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-includes/css/admin-bar.min.css' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			@font-face {
				font-family: 'w3tc';
			src: url('https://www.brandsouthafrica.com/wp-content/plugins/w3-total-cache/pub/fonts/w3tc.eot');
			src: url('https://www.brandsouthafrica.com/wp-content/plugins/w3-total-cache/pub/fonts/w3tc.eot?#iefix') format('embedded-opentype'),
				 url('https://www.brandsouthafrica.com/wp-content/plugins/w3-total-cache/pub/fonts/w3tc.woff') format('woff'),
				 url('https://www.brandsouthafrica.com/wp-content/plugins/w3-total-cache/pub/fonts/w3tc.ttf') format('truetype'),
				 url('https://www.brandsouthafrica.com/wp-content/plugins/w3-total-cache/pub/fonts/w3tc.svg#w3tc') format('svg');
			font-weight: normal;
			font-style: normal;
		}
		.w3tc-icon:before{
			content:'\0041'; top: 2px;
			font-family: 'w3tc';
		}
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mapsvg-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/mapsvg/css/mapsvg.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css' type='text/css' media='all' />
<link rel='stylesheet' id='bookly-intlTelInput-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/intlTelInput.css' type='text/css' media='all' />
<link rel='stylesheet' id='bookly-ladda-min-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/ladda.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bookly-picker-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/picker.classic.css' type='text/css' media='all' />
<link rel='stylesheet' id='bookly-picker-date-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/picker.classic.date.css' type='text/css' media='all' />
<link rel='stylesheet' id='bookly-main-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/bookly-main.css' type='text/css' media='all' />
<link rel='stylesheet' id='bookly-customer-profile-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-addon-pro/frontend/modules/customer_profile/resources/css/customer_profile.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_pods-grid-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/caldera-easy-pods//assets/css/front-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=ec066d4fcf36a0111f7c045f4dd89d0c' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=ec066d4fcf36a0111f7c045f4dd89d0c' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=ec066d4fcf36a0111f7c045f4dd89d0c' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_addon_styles-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_RS_styles-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/eventon-rsvp/assets/RS_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-styles-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/themes/Newspaper-child/bsa-styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/mapsvg/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/mapsvg/js/mapsvg.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/spin.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/ladda.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/hammer.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/jquery.hammer.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/picker.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/picker.date.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/intlTelInput.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BooklyL10n = {"ajaxurl":"https:\/\/www.brandsouthafrica.com\/wp-admin\/admin-ajax.php","csrf_token":"3569f0133f","today":"Today","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"days":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"daysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"nextMonth":"Next month","prevMonth":"Previous month","show_more":"Show more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/bookly.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BooklyCustomerProfileL10n = {"csrf_token":"3569f0133f","show_more":"Show more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/bookly-addon-pro/frontend/modules/customer_profile/resources/js/customer_profile.js'></script>
<link rel='https://api.w.org/' href='https://www.brandsouthafrica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.brandsouthafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://r7h9p6s7.stackpathcdn.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.brandsouthafrica.com/?p=86258' />
<link rel="alternate" type="application/json+oembed" href="https://www.brandsouthafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brandsouthafrica.com%2Fpeople-culture%2Fcommunity%2Fdont-stop-the-learning-during-lockdown" />
<link rel="alternate" type="text/xml+oembed" href="https://www.brandsouthafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brandsouthafrica.com%2Fpeople-culture%2Fcommunity%2Fdont-stop-the-learning-during-lockdown&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.brandsouthafrica.com/wp-admin/admin-ajax.php';</script>

        <script type="text/javascript">
        var ajaxurl = 'https://www.brandsouthafrica.com/wp-admin/admin-ajax.php';
        </script>
    <script>var ms_grabbing_curosr='https://www.brandsouthafrica.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.brandsouthafrica.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.4 - Responsive Touch Image Slider" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.5.1" />

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.brandsouthafrica.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f3bda76f-7feb-4332-a2a3-1992c85dc1bb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.brandsouthafrica.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0919e572-6b9a-4fc1-8566-50f787b3e729";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Brand South Africa';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Everything you need to know - from news and events to trade and investment to history and culture.';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['left'] = '30px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.brandsouthafrica.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/www.brandsouthafrica.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffca08";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			.covid19-box{
	width: 100%;
    /* background-color: #f7c524; */
    padding: 8px;
    margin-top: -43px;
    position: relative;
    z-index: 1;
}
.covid19-box p{
	margin-bottom:0px;
	text-align: center; 
	color: #061822;
	font-weight:700 !important;
}
.master-slider{
	border-bottom: 50px solid #f7c524;
}
.jig-caption-wrapper{
	display:none;
}
.sf-menu li{
	position: initial;
}
.sub-menu{
	background-color:#f2f2f2 !important;
}
.sf-menu li ul {
	padding: 15px;
}
.sf-menu .sub-menu{
	    width: 1068px !important;
    left: 0 !important;
}
.sub-menu li:first-child{
	border-top:none !important;
}
.sf-menu > li > a:after{
	background: transparent !important;
}
.menu-main-menu-container .sub-menu li.current-menu-item a{
	color: #fff !important;
    
    background-color: #f7c524 !important;
}
.menu-main-menu-container .sub-menu li.current-menu-item{
	background-color: #f7c524 !important;
}
.sf-menu .current-menu-ancestor {
	background-color:#000;
}
.sf-menu .current-menu-ancestor .sf-with-ul{
	color:#ffffff !important;
}
.sf-menu .sfHover,.sf-menu .sf-with-ul:hover{
	color:#fff !important;
}
.td-mobile-content li:nth-last-of-type(-n+2) {
    display:none;
}
.sf-menu li:nth-last-of-type(-n+2) {
    display:none;
}
.sf-menu li ul li{
	display:block !important;
	width:33.33% !important;
}
.sf-menu ul .td-menu-item > a{
	font-size:15px !important;
	padding:10px !important;
}
.banner-box h2{
	color:#fff;
	margin:0;
	text-shadow: 2px 3px 4px rgba(0,0,0,0.28);
	font-size:34px;
}
.banner-box .hashtag{
	color:#f7c524;
}
.banner-box .btn-ban{
	background-color:#f7c524;
	color:#061822;
	padding:10px 15px;
	margin-top:10px;
	border-radius: 4px;
	font-weight:bold;
	width:auto;
	display:inline-block;
}
.banner-box .btn-ban:hover{
	color:#fff;
}
#buddypress .standard-form legend{display:block !important;}

@media (max-width: 1140px) and (min-width: 1019px){
	.sf-menu .sub-menu{
	    width: 980px !important;
}
}

@media (max-width: 1018px) and (min-width: 768px){
	.sf-menu .sub-menu{
		width: 740px !important;
	}
}

@media screen and (max-width: 767px){
		.td-mobile-container{
		position:absolute;
		left:0;
		right:0;
		top:0;
		bottom:0;
		overflow-y:scroll; 
		height:100%;
	}
	.td-mobile-content .td-mobile-main-menu > li > a{
		font-size:20px !important;
	}
	.td-mobile-content li:nth-last-of-type(-n+2) {
    display:block;
}
}
@media only screen and (max-width : 448px) {
	.master-slider{border-bottom: 90px solid #f7c524;}
	.covid19-box{
		margin-top:-84px;
	}
	.banner-box h2{
		margin: 0 15%;
    font-size: 18px;
    line-height: 22px;
	}
	.banner-box .btn-ban{
	margin-left: 15%;
    font-size: 18px;
		margin-top:0;
		
}
	.banner-box p{
		margin: 0 15%;
	}
	.banner-box{
		padding-top:30%;
	}
	.ms-skin-black-2 .ms-nav-next, .ms-skin-black-2 .ms-nav-prev{
		left:0px;
	}
	.ms-skin-black-2 .ms-nav-next{
		right:0px;
	}
	

	
}		</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="stylesheet" id="wphb-13-font-awesome-fa-css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" type="text/css" media="all">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCP7CLB');</script>
<!-- End Google Tag Manager -->

</head>

<body class="bp-legacy post-template-default single single-post postid-86258 single-format-standard admin-bar no-customize-support _masterslider _msp_version_3.0.4 dont-stop-the-learning-during-lockdown wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-full-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/BrandSouthAfrica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/brandsouthafrica/?hl=en" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/brand-sa/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/brand_sa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/BrandSAtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-39516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-39516"><a href="/">Home</a></li>
<li id="menu-item-40016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40016"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts">About SA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83853"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts/arts-facts">Art</a></li>
	<li id="menu-item-83854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83854"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts/geography-facts">Geography</a></li>
	<li id="menu-item-83855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83855"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts/health-facts">Health</a></li>
	<li id="menu-item-83856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83856"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts/history-facts">History</a></li>
	<li id="menu-item-83857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83857"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts/media-facts">Media</a></li>
	<li id="menu-item-83858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83858"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts/news-facts">News</a></li>
	<li id="menu-item-83859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83859"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts/social-facts">Social Development</a></li>
</ul>
</li>
<li id="menu-item-40212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40212"><a href="https://www.brandsouthafrica.com/investments-immigration">Investment &#038; Immigration<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83869"><a href="https://www.brandsouthafrica.com/investments-immigration/africa-gateway">Africa Gateway</a></li>
	<li id="menu-item-83870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83870"><a href="https://www.brandsouthafrica.com/investments-immigration/business">Business</a></li>
	<li id="menu-item-83871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83871"><a href="https://www.brandsouthafrica.com/investments-immigration/conferences">Conferences</a></li>
	<li id="menu-item-83872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83872"><a href="https://www.brandsouthafrica.com/investments-immigration/economynews">Economy and Business</a></li>
	<li id="menu-item-83873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83873"><a href="https://www.brandsouthafrica.com/investments-immigration/international-news">International News</a></li>
	<li id="menu-item-83874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83874"><a href="https://www.brandsouthafrica.com/investments-immigration/science-technology">Science and Technology</a></li>
	<li id="menu-item-83876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83876"><a href="https://www.brandsouthafrica.com/investments-immigration/africanews">Welcome to Africa</a></li>
</ul>
</li>
<li id="menu-item-40220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40220"><a href="https://www.brandsouthafrica.com/tourism-south-africa">Tourism<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83877"><a href="https://www.brandsouthafrica.com/tourism-south-africa/south-africa-animals">Animals and Plants</a></li>
	<li id="menu-item-83878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83878"><a href="https://www.brandsouthafrica.com/tourism-south-africa/geography">Geography and Climate</a></li>
	<li id="menu-item-83879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83879"><a href="https://www.brandsouthafrica.com/tourism-south-africa/travel">Travel</a></li>
</ul>
</li>
<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-40238"><a href="https://www.brandsouthafrica.com/people-culture">People &#038; Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83860"><a href="https://www.brandsouthafrica.com/people-culture/arts-culture">Arts and Culture</a></li>
	<li id="menu-item-83861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83861"><a href="https://www.brandsouthafrica.com/people-culture/community">Community</a></li>
	<li id="menu-item-83862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83862"><a href="https://www.brandsouthafrica.com/people-culture/culture">Culture</a></li>
	<li id="menu-item-83863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83863"><a href="https://www.brandsouthafrica.com/people-culture/democracy">Democracy</a></li>
	<li id="menu-item-83864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83864"><a href="https://www.brandsouthafrica.com/people-culture/history-heritage">History and Heritage</a></li>
	<li id="menu-item-83865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83865"><a href="https://www.brandsouthafrica.com/people-culture/mandela">Mandela</a></li>
	<li id="menu-item-83866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83866"><a href="https://www.brandsouthafrica.com/people-culture/people">People</a></li>
	<li id="menu-item-83867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83867"><a href="https://www.brandsouthafrica.com/people-culture/abroad">South Africans Abroad</a></li>
	<li id="menu-item-83868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83868"><a href="https://www.brandsouthafrica.com/people-culture/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-54781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54781"><a href="https://www.brandsouthafrica.com/play-your-part">Play Your Part<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83104"><a href="https://www.brandsouthafrica.com/play-your-part/pledge-to-play-your-part">Pledge to play your part</a></li>
	<li id="menu-item-82253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82253"><a target="_blank" href="http://www.playyourpartstories.co.za/">Be An Ambassador</a></li>
	<li id="menu-item-56761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56761"><a href="https://www.brandsouthafrica.com/play-your-part/ambassadors">Ambassadors</a></li>
	<li id="menu-item-59002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59002"><a href="https://www.brandsouthafrica.com/play-your-part/join-play-your-part">Join Play Your Part</a></li>
	<li id="menu-item-60032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60032"><a href="https://www.brandsouthafrica.com/play-your-part/find-a-group">Find a Group</a></li>
	<li id="menu-item-56765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56765"><a href="https://www.brandsouthafrica.com/play-your-part/play-part-tv-series">Play Your Part TV series</a></li>
	<li id="menu-item-56763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56763"><a href="https://www.brandsouthafrica.com/play-your-part/gem-app">GEM Project</a></li>
	<li id="menu-item-56767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56767"><a href="https://www.brandsouthafrica.com/play-your-part/tell-us-story">Tell us your story</a></li>
	<li id="menu-item-56768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56768"><a href="https://www.brandsouthafrica.com/play-your-part/your-stories">Your stories</a></li>
	<li id="menu-item-59127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59127"><a href="https://www.brandsouthafrica.com/play-your-part/image-galleries">Gallery</a></li>
	<li id="menu-item-56764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56764"><a href="https://www.brandsouthafrica.com/play-your-part/play-your-part-projects">Play Your Part Projects</a></li>
	<li id="menu-item-58148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58148"><a href="https://www.brandsouthafrica.com/play-your-part-category">News</a></li>
</ul>
</li>
<li id="menu-item-86196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86196"><a href="https://www.brandsouthafrica.com/covid-19-important-contact-information">Covid-19</a></li>
<li id="menu-item-83884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83884"><a href="https://www.brandsouthafrica.com/login?redirect_to=https%3A%2F%2Fwww.brandsouthafrica.com%2Fplay-your-part%2Fpledge-to-play-your-part">Log In</a></li>
<li id="menu-item-83885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83885"><a href="https://www.brandsouthafrica.com/register/">Register</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
        
</div>


<script>
jQuery(document).ready(function( $ ) {
	var toggleClose = "<i class='fa fa-times' aria-hidden='true'></i>";
    var toggleOpen = "<i class='fa fa-arrow-up' aria-hidden='true'></i>";
    var removeSidebar ;

    if ( $( ".td-main-sidebar" ).length ) {
        $( "body" ).append("<div class='sidebar-btn'> <span class='icon'>"+toggleOpen+"</span></div>");
    }
   
    
    $(".sidebar-btn").click(function(){
        $( ".td-main-sidebar" ).toggleClass("sidebar-active");
        if ( removeSidebar){
            $(".icon").html(toggleOpen);     
            removeSidebar = false;
        } else if ($(".sidebar-active").length) {
            $(".icon").html(toggleClose);
            removeSidebar = true;
        }

        
    });
    $('.vc_tta-tabs-list').after().click(function () {
        $('.vc_tta-tab').toggleClass("show");
    });

    

	
});


</script>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.brandsouthafrica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1 test">

    

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.brandsouthafrica.com/">
            <img class="td-retina-data" data-retina="/wp-content/themes/Newspaper-child/images/custom/BSA-logo.svg" src="/wp-content/themes/Newspaper-child/images/custom/BSA-logo.svg" alt="BRAND SOUTH AFRICA" title="BRAND SOUTH AFRICA"/>
            <span class="td-visual-hidden">Brand South Africa</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                
    <div class="top-bar-style-4">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-utility-menu" class="top-header-menu"><li id="menu-item-56771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56771"><a href="https://www.brandsouthafrica.com/play-your-part/tell-us-story">Tell your story</a></li>
<li id="menu-item-52204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52204"><a href="https://www.brandsouthafrica.com/resources-downloads">Resources &#038; Downloads</a>
<ul class="sub-menu">
	<li id="menu-item-57470" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57470"><a href="https://www.brandsouthafrica.com/resources-downloads/media-library">Media Library</a></li>
	<li id="menu-item-57469" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57469"><a href="https://www.brandsouthafrica.com/resources-downloads/marketing-materials">Marketing Materials</a></li>
	<li id="menu-item-57467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57467"><a href="https://www.brandsouthafrica.com/resources-downloads/governance">Governance</a></li>
	<li id="menu-item-67637" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67637"><a href="https://www.brandsouthafrica.com/resources-downloads/knowledge-hub">Knowledge Hub</a></li>
</ul>
</li>
<li id="menu-item-56899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-56899"><a href="https://www.brandsouthafrica.com/about-us">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-58958" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58958"><a href="https://www.brandsouthafrica.com/about-us/who-we-are">Who we are</a></li>
	<li id="menu-item-53444" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53444"><a href="https://www.brandsouthafrica.com/about-us/tenders">Tenders</a></li>
	<li id="menu-item-58118" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58118"><a href="https://www.brandsouthafrica.com/about-us/research-analysis">Research &#038; Analysis</a></li>
	<li id="menu-item-53445" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53445"><a href="https://www.brandsouthafrica.com/about-us/vacancies">Vacancies</a></li>
	<li id="menu-item-53443" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53443"><a href="https://www.brandsouthafrica.com/about-us/programmes-events">Programmes &#038; Events</a></li>
</ul>
</li>
<li id="menu-item-39538" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39538"><a target="_blank" href="http://globalsouthafricans.com/">South Africans Abroad</a></li>
<li id="menu-item-39579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39579"><a href="https://www.brandsouthafrica.com/contact-us">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/BrandSouthAfrica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/brandsouthafrica/?hl=en" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/brand-sa/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/brand_sa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/BrandSAtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                            </div>
            <img class="sa-logo" src="https://r7h9p6s7.stackpathcdn.com/wp-content/themes/Newspaper-child/images/custom/sa-logo.png">
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.brandsouthafrica.com/">
            <img class="td-retina-data" data-retina="/wp-content/themes/Newspaper-child/images/custom/BSA-logo.svg" src="/wp-content/themes/Newspaper-child/images/custom/BSA-logo.svg" alt="BRAND SOUTH AFRICA" title="BRAND SOUTH AFRICA"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39516"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40016"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts">About SA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83853"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts/arts-facts">Art</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83854"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts/geography-facts">Geography</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83855"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts/health-facts">Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83856"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts/history-facts">History</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83857"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts/media-facts">Media</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83858"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts/news-facts">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83859"><a href="https://www.brandsouthafrica.com/south-africa-fast-facts/social-facts">Social Development</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40212"><a href="https://www.brandsouthafrica.com/investments-immigration">Investment &#038; Immigration</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83869"><a href="https://www.brandsouthafrica.com/investments-immigration/africa-gateway">Africa Gateway</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83870"><a href="https://www.brandsouthafrica.com/investments-immigration/business">Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83871"><a href="https://www.brandsouthafrica.com/investments-immigration/conferences">Conferences</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83872"><a href="https://www.brandsouthafrica.com/investments-immigration/economynews">Economy and Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83873"><a href="https://www.brandsouthafrica.com/investments-immigration/international-news">International News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83874"><a href="https://www.brandsouthafrica.com/investments-immigration/science-technology">Science and Technology</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83876"><a href="https://www.brandsouthafrica.com/investments-immigration/africanews">Welcome to Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40220"><a href="https://www.brandsouthafrica.com/tourism-south-africa">Tourism</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83877"><a href="https://www.brandsouthafrica.com/tourism-south-africa/south-africa-animals">Animals and Plants</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83878"><a href="https://www.brandsouthafrica.com/tourism-south-africa/geography">Geography and Climate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83879"><a href="https://www.brandsouthafrica.com/tourism-south-africa/travel">Travel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-40238"><a href="https://www.brandsouthafrica.com/people-culture">People &#038; Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83860"><a href="https://www.brandsouthafrica.com/people-culture/arts-culture">Arts and Culture</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83861"><a href="https://www.brandsouthafrica.com/people-culture/community">Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83862"><a href="https://www.brandsouthafrica.com/people-culture/culture">Culture</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83863"><a href="https://www.brandsouthafrica.com/people-culture/democracy">Democracy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83864"><a href="https://www.brandsouthafrica.com/people-culture/history-heritage">History and Heritage</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83865"><a href="https://www.brandsouthafrica.com/people-culture/mandela">Mandela</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83866"><a href="https://www.brandsouthafrica.com/people-culture/people">People</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83867"><a href="https://www.brandsouthafrica.com/people-culture/abroad">South Africans Abroad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83868"><a href="https://www.brandsouthafrica.com/people-culture/sport">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54781"><a href="https://www.brandsouthafrica.com/play-your-part">Play Your Part</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83104"><a href="https://www.brandsouthafrica.com/play-your-part/pledge-to-play-your-part">Pledge to play your part</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-82253"><a target="_blank" href="http://www.playyourpartstories.co.za/">Be An Ambassador</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56761"><a href="https://www.brandsouthafrica.com/play-your-part/ambassadors">Ambassadors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59002"><a href="https://www.brandsouthafrica.com/play-your-part/join-play-your-part">Join Play Your Part</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60032"><a href="https://www.brandsouthafrica.com/play-your-part/find-a-group">Find a Group</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56765"><a href="https://www.brandsouthafrica.com/play-your-part/play-part-tv-series">Play Your Part TV series</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56763"><a href="https://www.brandsouthafrica.com/play-your-part/gem-app">GEM Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56767"><a href="https://www.brandsouthafrica.com/play-your-part/tell-us-story">Tell us your story</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56768"><a href="https://www.brandsouthafrica.com/play-your-part/your-stories">Your stories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59127"><a href="https://www.brandsouthafrica.com/play-your-part/image-galleries">Gallery</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56764"><a href="https://www.brandsouthafrica.com/play-your-part/play-your-part-projects">Play Your Part Projects</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58148"><a href="https://www.brandsouthafrica.com/play-your-part-category">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86196"><a href="https://www.brandsouthafrica.com/covid-19-important-contact-information">Covid-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83884"><a href="https://www.brandsouthafrica.com/login?redirect_to=https%3A%2F%2Fwww.brandsouthafrica.com%2Fplay-your-part%2Fpledge-to-play-your-part">Log In</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83885"><a href="https://www.brandsouthafrica.com/register/">Register</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.brandsouthafrica.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.brandsouthafrica.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in People &amp;amp; Culture" class="entry-crumb" itemprop="url" href="https://www.brandsouthafrica.com/people-culture"><span itemprop="title">People &amp; Culture</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Community" class="entry-crumb" itemprop="url" href="https://www.brandsouthafrica.com/people-culture/community"><span itemprop="title">Community</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Don&#8217;t stop the learning during Lockdown"><meta itemprop="url" content = "https://www.brandsouthafrica.com/people-culture/community/dont-stop-the-learning-during-lockdown">Don&#8217;t stop the learning during Lockdown</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-86258" class="post-86258 post type-post status-publish format-standard has-post-thumbnail hentry category-community" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.brandsouthafrica.com/people-culture">People &amp; Culture</a></li><li class="entry-category"><a  href="https://www.brandsouthafrica.com/people-culture/community">Community</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Don&#8217;t stop the learning during Lockdown</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T16:17:29+00:00" >31 Mar 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.brandsouthafrica.com%2Fpeople-culture%2Fcommunity%2Fdont-stop-the-learning-during-lockdown" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Don%E2%80%99t+stop+the+learning+during+Lockdown&url=https%3A%2F%2Fwww.brandsouthafrica.com%2Fpeople-culture%2Fcommunity%2Fdont-stop-the-learning-during-lockdown&via=Brand_SA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.brandsouthafrica.com/people-culture/community/dont-stop-the-learning-during-lockdown" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.brandsouthafrica.com/people-culture/community/dont-stop-the-learning-during-lockdown&amp;media=https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/1794765_890694627695698_3042466455447568780_n.png&description=Don%E2%80%99t+stop+the+learning+during+Lockdown" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Don%E2%80%99t+stop+the+learning+during+Lockdown%20-%20https%3A%2F%2Fwww.brandsouthafrica.com%2Fpeople-culture%2Fcommunity%2Fdont-stop-the-learning-during-lockdown" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p><img class="alignleft size-full wp-image-86261" src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/1794765_890694627695698_3042466455447568780_n.png" alt="" width="526" height="527" srcset="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/1794765_890694627695698_3042466455447568780_n.png 526w, https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/1794765_890694627695698_3042466455447568780_n-150x150.png 150w, https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/1794765_890694627695698_3042466455447568780_n-300x300.png 300w, https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/1794765_890694627695698_3042466455447568780_n-100x100.png 100w, https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/1794765_890694627695698_3042466455447568780_n-419x420.png 419w" sizes="(max-width: 526px) 100vw, 526px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>President Cyril Ramaphosa addressed the nation on the 15th of March 2020, shortly after South Africa recorded its first Coronavirus case, announcing amongst other measures, the imminent closure of schools across the spectrum.</p>
<p>In his address, President Ramaphosa called on citizens to play their part, highlighting the importance of taking “precautionary, proactive measures” that will aid in minimising the spread of COVID-19.</p>
<p>The impact of Covid-19 is greater than we could ever have anticipated, but is manageable too.</p>
<p>According to an article published on <a href="https://www.parent24.com/Learn/Learning-difficulties/coronavirus-will-south-african-schools-be-closing-and-what-will-that-mean-to-parents-20200303">Parent24.com</a>, &#8220;people of all ages can be infected by the new coronavirus, but it seems that children are not succumbing to the virus in the same way older people are&#8221;. Still, we advise that special care be given to children who display cold/flu symptoms.</p>
<p>As parents, we encourage you to adopt a balanced approach with your kids during these uncertain times.</p>
<p>The primary responsibility would be to educate them on the virus, how infections happen and the importance of not discriminating against those infected or affected.</p>
<p>The official <a href="http://www.sacoronavirus.co.za">www.sacoronavirus.co.za</a> website has encouraged the following precautionary measures that can be passed onto children – and even be made fun!</p>
<p>• Wash your hands with soap for 20 seconds (many parents are using the traditional ‘Happy Birthday’ song as a countdown clock).</p>
<p>• Cough or sneeze into a tissue or your elbow</p>
<p>• Avoid close contact with people who are sick</p>
<p>We understand that as parents, you are under immense pressure to adapt the day-to-day routine for your kids, with the least interruptions from their norm as possible. You can play your part by keep them active in learning!</p>
<p>This is a crucial time for all learners, and as such, subjects learning material has been made available for Grade 1-12 to help make up for lost time. <a href="http://education.gauteng.gov.za">Click here</a> to access the material. Lessons are also being broadcasted from the 30th March &#8211; 16th April.</p>
<p>To further assist with reading material, Audible, a sister company of Amazon has made a selection of a few hundred audiobooks, freely available. The stories are aimed at young people, ages 0-18 years and are available in English, Spanish, German, French, Japanese and Italian. <a href="https://stories.audible.com">Click here</a> to access the portal.</p>
<p>We wish you well in raising well-informed, eager and inspired young people who can conquer the world once we’ve conquered this disease as a nation!</p>
<p><em>Article by Brand South Africa and Partners for Possibility</em></p>
<p><strong>About Brand South Africa</strong><br />
Brand South Africa is the official marketing agency of South Africa, with a mandate to build the country’s brand reputation, to improve its global competitiveness. Its aim is also to build pride and patriotism among South Africans, to contribute to social cohesion and nation brand ambassadorship.</p>
<p><strong>About Partners for Possibility</strong><br />
The Partners for Possibility(PfP) Leadership development programme was established in 20-+10 by Symphonia for South Africa with a mandate to empower school principals to inspire positive change in their schools and communities and thus facilitate cross-sectoral reciprocal partnerships between Business, Government and the Civil Society.</p>
<p>Additional sources: <a href="http://www.Parent24.com">Parent24.com</a>; <a href="http://www.sacoronavirus.co.za">sacoronavirus.co.za</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.brandsouthafrica.com%2Fpeople-culture%2Fcommunity%2Fdont-stop-the-learning-during-lockdown" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Don%E2%80%99t+stop+the+learning+during+Lockdown&url=https%3A%2F%2Fwww.brandsouthafrica.com%2Fpeople-culture%2Fcommunity%2Fdont-stop-the-learning-during-lockdown&via=Brand+South+Africa"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.brandsouthafrica.com/people-culture/community/dont-stop-the-learning-during-lockdown" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.brandsouthafrica.com/people-culture/community/dont-stop-the-learning-during-lockdown&amp;media=https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/1794765_890694627695698_3042466455447568780_n.png&description=Don%E2%80%99t+stop+the+learning+during+Lockdown" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Don%E2%80%99t+stop+the+learning+during+Lockdown%20-%20https%3A%2F%2Fwww.brandsouthafrica.com%2Fpeople-culture%2Fcommunity%2Fdont-stop-the-learning-during-lockdown" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.brandsouthafrica.com/covid19/covid19-department-of-sport-arts-and-culture-sector-relief-framework-and-criteria">Department of Sport, Arts and Culture: COVID19 Sector relief framework and criteria</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.brandsouthafrica.com/author/roxannef">roxannef</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="roxannef"></span><meta itemprop="datePublished" content="2020-03-31T16:17:29+00:00"><meta itemprop="dateModified" content="2020-03-31T16:24:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.brandsouthafrica.com/people-culture/community/dont-stop-the-learning-during-lockdown"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/themes/Newspaper-child/images/custom/BSA-logo.svg"></span><meta itemprop="name" content="Brand South Africa"></span><meta itemprop="headline " content="Don&#039;t stop the learning during Lockdown"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/1794765_890694627695698_3042466455447568780_n.png"><meta itemprop="width" content="526"><meta itemprop="height" content="527"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                            	<aside class="widget DisplayCategoriesWidget"><div class="block-title"><span>People &#038; Culture</span></div>  <form action="https://www.brandsouthafrica.com" method="get">
  <div>
  <select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="29674">Arts and Culture</option>
	<option class="level-0" value="10854">Community</option>
	<option class="level-0" value="29774">Culture</option>
	<option class="level-0" value="489">Democracy</option>
	<option class="level-0" value="29728">History and Heritage</option>
	<option class="level-0" value="487">Mandela</option>
	<option class="level-0" value="96">People</option>
	<option class="level-0" value="699">South Africans Abroad</option>
	<option class="level-0" value="3">Sport</option>
	<option class="level-1" value="4428">&nbsp;&nbsp;&nbsp;2010</option>
	<option class="level-1" value="8840">&nbsp;&nbsp;&nbsp;Afcon2013</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;Features</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Greats</option>
	<option class="level-1" value="29622">&nbsp;&nbsp;&nbsp;Health</option>
	<option class="level-1" value="131">&nbsp;&nbsp;&nbsp;News</option>
</select>
  <script type="text/javascript">
    <!--
    var dropdown = document.getElementById("cat");
    function onCatChange() {
      if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
        location.href = "https://www.brandsouthafrica.com/?cat="+dropdown.options[dropdown.selectedIndex].value;
      }
    }
    dropdown.onchange = onCatChange;
    -->
  </script>
  </div>
  </form>
  
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_1_5e836a030d628_rand td-pb-border-top"  data-td-block-uid="td_uid_1_5e836a030d628" ><script>var block_td_uid_1_5e836a030d628 = new tdBlock();
block_td_uid_1_5e836a030d628.id = "td_uid_1_5e836a030d628";
block_td_uid_1_5e836a030d628.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40746","category_ids":"","custom_title":"LATEST","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_1_5e836a030d628_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5e836a030d628.td_column_number = "1";
block_td_uid_1_5e836a030d628.block_type = "td_block_7";
block_td_uid_1_5e836a030d628.post_count = "4";
block_td_uid_1_5e836a030d628.found_posts = "4756";
block_td_uid_1_5e836a030d628.header_color = "#";
block_td_uid_1_5e836a030d628.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e836a030d628.max_num_pages = "1189";
tdBlocksArray.push(block_td_uid_1_5e836a030d628);
</script><h4 class="block-title"><span>LATEST</span></h4><div id=td_uid_1_5e836a030d628 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brandsouthafrica.com/people-culture/community/dont-stop-the-learning-during-lockdown" rel="bookmark" title="Don&#8217;t stop the learning during Lockdown"><img width="100" height="70" class="entry-thumb" src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/1794765_890694627695698_3042466455447568780_n-100x70.png" alt="" title="Don&#8217;t stop the learning during Lockdown"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brandsouthafrica.com/people-culture/community/dont-stop-the-learning-during-lockdown" rel="bookmark" title="Don&#8217;t stop the learning during Lockdown">Don&#8217;t stop the learning during Lockdown</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T16:17:29+00:00" >31 Mar 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brandsouthafrica.com/covid19/covid19-department-of-sport-arts-and-culture-sector-relief-framework-and-criteria" rel="bookmark" title="Department of Sport, Arts and Culture: COVID19 Sector relief framework and criteria"><img width="100" height="70" class="entry-thumb" src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/03/Proteas-Women-100x70.jpg" alt="Proteas Women" title="Department of Sport, Arts and Culture: COVID19 Sector relief framework and criteria"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brandsouthafrica.com/covid19/covid19-department-of-sport-arts-and-culture-sector-relief-framework-and-criteria" rel="bookmark" title="Department of Sport, Arts and Culture: COVID19 Sector relief framework and criteria">Department of Sport, Arts and Culture: COVID19 Sector relief framework and...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T17:36:37+00:00" >29 Mar 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brandsouthafrica.com/people-culture/abroad/south-africa-to-draw-expat-goodwill-and-expertise-in-australia" rel="bookmark" title="South Africa to draw expat goodwill and expertise in Australia"><img width="100" height="70" class="entry-thumb" src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2017/03/Melbourne-100x70.jpg" alt="" title="South Africa to draw expat goodwill and expertise in Australia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brandsouthafrica.com/people-culture/abroad/south-africa-to-draw-expat-goodwill-and-expertise-in-australia" rel="bookmark" title="South Africa to draw expat goodwill and expertise in Australia">South Africa to draw expat goodwill and expertise in Australia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T14:09:18+00:00" >18 Feb 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.brandsouthafrica.com/people-culture/arts-culture/14th-annual-saftas-nominees-announced-in-style-at-the-mall-of-africa" rel="bookmark" title="14th Annual SAFTAs’ Nominees Announced in Style at the Mall of Africa"><img width="100" height="70" class="entry-thumb" src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/02/EQtxsa4UUAIVOoF-100x70.jpg" alt="" title="14th Annual SAFTAs’ Nominees Announced in Style at the Mall of Africa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.brandsouthafrica.com/people-culture/arts-culture/14th-annual-saftas-nominees-announced-in-style-at-the-mall-of-africa" rel="bookmark" title="14th Annual SAFTAs’ Nominees Announced in Style at the Mall of Africa">14th Annual SAFTAs’ Nominees Announced in Style at the Mall of...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T17:00:25+00:00" >14 Feb 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget mla_text_widget">			<a class="login-btn-play" href="http://www.brandsouthafrica.com/useful-links-people-culture">USEFUL LINKS</a>		</aside><aside class="widget widget_listcategorypostswidget"><div class="block-title"><span>Other People &#038; Culture Articles</span></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-5"><li ><a href="https://www.brandsouthafrica.com/people-culture/sport/2010/volunteers-181209" title="Volunteers gear up for busy 2010">Volunteers gear up for busy 2010</a>  </li><li ><a href="https://www.brandsouthafrica.com/people-culture/people/coke-water-schools-260310" title="Coke to give schools safe water">Coke to give schools safe water</a>  </li><li ><a href="https://www.brandsouthafrica.com/people-culture/people/tutu-051012" title="Tutu: lifelong speaker of &#8216;truth to power&#8217;">Tutu: lifelong speaker of &#8216;truth to power&#8217;</a>  </li><li ><a href="https://www.brandsouthafrica.com/people-culture/sport/sport-health/dreamfields160411" title="Playing the dream">Playing the dream</a>  </li><li ><a href="https://www.brandsouthafrica.com/people-culture/sport/2010/jobulani" title="Golden ball for World Cup final">Golden ball for World Cup final</a>  </li><li ><a href="https://www.brandsouthafrica.com/people-culture/arts-culture/pienaar-240412" title="Khoisan couple home at last">Khoisan couple home at last</a>  </li><li ><a href="https://www.brandsouthafrica.com/people-culture/sport/sports-news/bowls-180214" title="SA bowlers on song ahead of Commonwealth Games">SA bowlers on song ahead of Commonwealth Games</a>  </li><li ><a href="https://www.brandsouthafrica.com/people-culture/arts-culture/snailboy-races-up-the-global-charts" title="Snailboy races up the global charts">Snailboy races up the global charts</a>  </li><li ><a href="https://www.brandsouthafrica.com/people-culture/sport/sports-news/golf-120110" title="Schwartzel triumphs at Africa Open">Schwartzel triumphs at Africa Open</a>  </li><li ><a href="https://www.brandsouthafrica.com/people-culture/sport/2010/makarapa" title="Hats off to SA football&#8217;s makarapa!">Hats off to SA football&#8217;s makarapa!</a>  </li></ul><a href="https://www.brandsouthafrica.com/people-culture" > </a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget mla_text_widget">			<img class="footer-logo" width="100%" src="/wp-content/themes/Newspaper-child/images/custom/BSA-logo.svg">
<div class="block-title f-title"><span>SUBSCRIPTIONS</span></div>

<div id="tabs-container">
    <ul class="tabs-menu">
        <li class="current"><a href="#tab-1">Newsletter</a></li>
        <!--<li><a href="#tab-2">SA Now</a></li>-->
        <li><a href="#tab-3">Media List</a></li>
    </ul>
    <div class="tab">
        <div id="tab-1" class="tab-content">
            <!--<p>The Brand South Africa stakeholder newsletter is sent quarterly and keeps you up to date with our programmes and initiatives, as well as upcoming events.</p>
			[contact-form-7 id="55669" title="Stakeholder"]-->
			<!--<p>Brand South Africa has two quarterly newsletters on offer to keep you up to date with all the activities that affect your nation brand. Register now for one or both of these newsletters below.</p>-->
			<p>Register to receive our latest news and updates.</p>
			<a class="f-link-yellow" href="/play-your-part-newsletter-subscription">Play Your Part</a>
				<br><br>
			<a class="f-link-yellow" href="/stakeholder-newsletter-subscription">Stakeholder Newsletter</a>					<br><br>
			<a class="f-link-yellow" href="https://foreignpolicy.com/south-africa-now/" target="_blank" alt="South Africa Now">SA Now</a>
        </div>
        <!--<div id="tab-2" class="tab-content">
            <p>South Africa Now! is a new monthly newsletter featuring unique stories on the issues and people that matter in South Africa and the US.</p>
            <a class="f-link-yellow" href="https://foreignpolicy.com/south-africa-now/" target="_blank" alt="South Africa Now">Subscribe here</a>
        </div>-->
		
        <div id="tab-3" class="tab-content">
            <p>To be updated on Brand South Africa news and events join our media list. By subscribing you will receive continuous newsworthy information.</p>
            <a class="f-link-yellow" href="/media-list">Subscribe here</a>
        </div>
    </div>
</div>

<script>
jQuery(document).ready(function( $ ) {
    $(".tabs-menu a").click(function(event) {
        event.preventDefault();
        $(this).parent().addClass("current");
        $(this).parent().siblings().removeClass("current");
        var tab = $(this).attr("href");
        $(".tab-content").not(tab).css("display", "none");
        $(tab).fadeIn();
    });
});
</script>		</aside>            </div>

            <div class="td-pb-span1"></div>

            <div class="td-pb-span3">
                <aside class="widget widget_text"><div class="block-title"><span>SITEMAP</span></div>			<div class="textwidget"><div class="f-box">
<a class="f-link" href="http://www.brandsouthafrica.com/" alt="Home">Home</a>
<a class="f-link" href="http://www.brandsouthafrica.com/south-africa-fast-facts" alt="South Africa Fast Facts">South Africa Fast Facts</a>
<a class="f-link" href="http://www.brandsouthafrica.com/people-culture" alt="People & Culture">People & Culture</a>
<a class="f-link" href="http://www.brandsouthafrica.com/play-your-part" alt="Play Your Part">Play Your Part</a>
<a class="f-link" href="http://www.brandsouthafrica.com/investments-immigration" alt="Investment & Immigration">Investment & Immigration</a>
<a class="f-link" href="http://www.brandsouthafrica.com/tourism-south-africa" alt="Tourism">Tourism</a>
<a class="f-link" href="http://www.brandsouthafrica.com/governance" alt="Governance">Governance</a>
<a class="f-link" href="/about-us" alt="About Us">About Us</a>
<a class="f-link" href="http://www.brandsouthafrica.com/resources-downloads" alt="Resources & Downloads">Resources & Downloads</a>
<a class="f-link" href="http://globalsouthafricans.com/" alt="South Africans Abroad" target="_blank">South Africans Abroad</a>
<a class="f-link" href="https://www.brandsouthafrica.com/play-your-part-category/play-your-part-news/other-news/tip-offs-anonymous" target="_blank"> Tip-offs Anonymous </a>
<a class="f-link" href="https://www.brandsouthafrica.com/about-brand-south-africa/erp-support" target="_blank"> Vendor Portal </a>
<a class="f-link" href="https://www.brandsouthafrica.com/about-us/tenders"> Tenders </a>
</div></div>
		</aside>            </div>

            <div class="td-pb-span1"></div>

            <div class="td-pb-span3">
                <aside class="widget widget_text"><div class="block-title"><span>CONTACT US</span></div>			<div class="textwidget"><div class="f-box">
<p>103 Central Street</p>
<p>Houghton</p>
<p>Johannesburg</p>
<p>+27 (0)11 483-0122</p>
<p>+27 (0)11 483-0124</p>
<p><a href="mailto:info@brandsouthafrica.com">info@brandsouthafrica.com</a></p>
</div>
<a class="f-link-yellow" href="https://www.brandsouthafrica.com/contact-us" alt="Home">Contact</a></div>
		</aside>            </div>
            
        </div>
    </div>
</div>
<style>

@media screen and (max-width:768px){
html {
    margin-top: 0 !important;
}

}

</style>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    <div class="bottom-footer">
    <div class="f-block-left">
        <a href="http://www.brandsouthafrica.com/terms-and-conditions" alt="Terms & Conditions">Terms & Conditions</a>
        <span>brandsouthafrica.com © 1996-2016</span>
        <a href="http://www.piidigital.co.za/" target="_blank">Powered by Pii Digital</a>
 
    </div>
    <div class="f-block-right">
        <a href="/disclaimer/">Disclaimer</a>
        <a href="/privacy/">Privacy</a>
    </div>
</div>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.brandsouthafrica.com/people-culture/community/brand-south-africa-calls-on-citizens-for-humanitarian-support-following-a-massive-fire-in-alexandra" rel="bookmark" title="Brand South Africa calls on citizens for humanitarian support following a massive fire in Alexandra">Brand South Africa calls on citizens for humanitarian support following a massive fire in...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T15:17:25+00:00" >07 Dec 2018</time></span>                                    </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5e836a0328b5a
    -->

    <div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evors_lightbox ' id='evors_lightbox'>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evors_lightbox'>X</a>
									<div class='evo_lightbox_body evors_lightbox_body'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='jig-prettyphoto-style-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/css/prettyphoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-style-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/css/colorbox1.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-style-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-style-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/css/photoswipe4.css' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe3-style-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/css/photoswipe3.css' type='text/css' media='all' />
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/wpdialog.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/admin-bar.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.brandsouthafrica.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/jquery.prettyphoto.custom.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/jquery.colorbox.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/photoswipe4.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/klass.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/code.photoswipe.jquery-3.0.5.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/pixastic.custom.jig.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/jquery.dotdotdot.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/justified-image-grid/js/justified-image-grid.min.js'></script>
<script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[86258]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://r7h9p6s7.stackpathcdn.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.brandsouthafrica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

		<div id="wpadminbar" class="nojq nojs mobile">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">About WordPress</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Documentation</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Support Forums</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Feedback</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.brandsouthafrica.com/login?redirect_to=https%3A%2F%2Fwww.brandsouthafrica.com%2Fpeople-culture%2Fcommunity%2Fdont-stop-the-learning-during-lockdown">Log In</a>		</li>
		<li id="wp-admin-bar-bp-register"><a class="ab-item" href="https://www.brandsouthafrica.com/register/">Register</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.brandsouthafrica.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Search</label><input type="submit" class="adminbar-button" value="Search"/></form></div>		</li></ul>			</div>
					</div>

		
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via r7h9p6s7.stackpathcdn.com

Served from: brandsouthafrica.com @ 2020-03-31 18:04:19 by W3 Total Cache
-->