<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html
lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="https://r7h9p6s7.stackpathcdn.com/wp-content/cache/minify/10bf8.default.include.742cf9.css" media="all" /><title>The 26th Annual Investing in African Mining Indaba in Cape Town | Brand South Africa</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
name="google-site-verification" content="_JWGBKGXL98gZMVUzovWYsecJaSP6YPsFoXSUQhGz4s" /><link
rel="pingback" href="https://www.brandsouthafrica.com/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-61202-4','auto');ga('send','pageview');</script> <script>/*<![CDATA[*/function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}/*]]>*/</script><meta
property="og:image" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/02/Mining-Indaba-2020.jpg" /><meta
name="author" content="roxannef"><link
rel="icon" type="image/png" href="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2016/10/Artboard.png"><link
rel="canonical" href="https://www.brandsouthafrica.com/investments-immigration/conferences/the-26th-annual-invest-in-african-mining-indaba-on-in-cape-town" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="The 26th Annual Investing in African Mining Indaba in Cape Town | Brand South Africa" /><meta
property="og:description" content="The Investing in African Mining Indaba is taking place at the Cape Town International Convention Centre (CTICC) between 03-06 February 2020. This year, the South African delegation to the conference comprises of the departments of Mineral Resources and Energy (DMRE), Trade and Industry (DTI), Science and Innovation (DSI) and in collaboration with various entities and &hellip;" /><meta
property="og:url" content="https://www.brandsouthafrica.com/investments-immigration/conferences/the-26th-annual-invest-in-african-mining-indaba-on-in-cape-town" /><meta
property="og:site_name" content="Brand South Africa" /><meta
property="article:publisher" content="https://www.facebook.com/BrandSouthAfrica" /><meta
property="article:section" content="Conferences" /><meta
property="article:published_time" content="2020-02-03T11:00:23+00:00" /><meta
property="article:modified_time" content="2020-02-05T16:57:44+00:00" /><meta
property="og:updated_time" content="2020-02-05T16:57:44+00:00" /><meta
property="og:image" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/02/Mining-Indaba-2020.jpg" /><meta
property="og:image:secure_url" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/02/Mining-Indaba-2020.jpg" /><meta
property="og:image:width" content="1280" /><meta
property="og:image:height" content="720" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="The Investing in African Mining Indaba is taking place at the Cape Town International Convention Centre (CTICC) between 03-06 February 2020. This year, the South African delegation to the conference comprises of the departments of Mineral Resources and Energy (DMRE), Trade and Industry (DTI), Science and Innovation (DSI) and in collaboration with various entities and [&hellip;]" /><meta
name="twitter:title" content="The 26th Annual Investing in African Mining Indaba in Cape Town | Brand South Africa" /><meta
name="twitter:site" content="@Brand_SA" /><meta
name="twitter:image" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/02/Mining-Indaba-2020.jpg" /><meta
name="twitter:creator" content="@Brand_SA" /> <script type='application/ld+json'>/*<![CDATA[*/{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.brandsouthafrica.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.brandsouthafrica.com\/investments-immigration","name":"Investment &amp; Immigration"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.brandsouthafrica.com\/investments-immigration\/conferences","name":"Conferences"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.brandsouthafrica.com\/investments-immigration\/conferences\/the-26th-annual-invest-in-african-mining-indaba-on-in-cape-town","name":"The 26th Annual Investing in African Mining Indaba in Cape Town"}}]}/*]]>*/</script> <link
rel="amphtml" href="https://www.brandsouthafrica.com/investments-immigration/conferences/the-26th-annual-invest-in-african-mining-indaba-on-in-cape-town/?amp" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://fonts.gstatic.com/s/opensans/v17/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}</style><style type="text/css" media="all">@font-face{font-family:'Roboto';font-style:italic;font-weight:400;src:local('Roboto Italic'),local('Roboto-Italic'),url(https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xIIzQ.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;src:local('Roboto Medium Italic'),local('Roboto-MediumItalic'),url(https://fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51S7ACc6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:900;src:local('Roboto Black'),local('Roboto-Black'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc-.woff) format('woff')}</style><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://fonts.gstatic.com/s/opensans/v17/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Oswald';font-display:block;font-style:normal;font-weight:300;src:url(https://fonts.gstatic.com/s/oswald/v30/TK3_WkUHHAIjg75cFRf3bXL8LICs169vsUZiYw.woff) format('woff')}@font-face{font-family:'Oswald';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/oswald/v30/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYw.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}</style><link
rel='stylesheet' id='fvm-header-0-css'  href='https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/cache/fvm/1580894052/out/header-d2c1aa6a.min.css' type='text/css' media='all' /> <script type='text/javascript'>var BP_Confirm={"are_you_sure":"Are you sure?"};var BP_DTheme={"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};var BooklyCustomerProfileL10n={"csrf_token":"e97335378a","show_more":"Show more"};var BooklyL10n={"ajaxurl":"https:\/\/www.brandsouthafrica.com\/wp-admin\/admin-ajax.php","csrf_token":"e97335378a","today":"Today","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"days":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"daysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"nextMonth":"Next month","prevMonth":"Previous month","show_more":"Show more"};</script> <script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/cache/fvm/1580894052/out/header-0cef6ae7.min.js'></script><link
rel='https://api.w.org/' href='https://www.brandsouthafrica.com/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="https://www.brandsouthafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brandsouthafrica.com%2Finvestments-immigration%2Fconferences%2Fthe-26th-annual-invest-in-african-mining-indaba-on-in-cape-town" /><link
rel="alternate" type="text/xml+oembed" href="https://www.brandsouthafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brandsouthafrica.com%2Finvestments-immigration%2Fconferences%2Fthe-26th-annual-invest-in-african-mining-indaba-on-in-cape-town&#038;format=xml" /> <script type="text/javascript">var ajaxurl='https://www.brandsouthafrica.com/wp-admin/admin-ajax.php';</script> <script type="text/javascript">var ajaxurl='https://www.brandsouthafrica.com/wp-admin/admin-ajax.php';</script> <script>var ms_grabbing_curosr='https://www.brandsouthafrica.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.brandsouthafrica.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script> <meta
name="generator" content="MasterSlider 3.0.4 - Responsive Touch Image Slider" /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="EventON 2.5.1" /><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://r7h9p6s7.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.brandsouthafrica.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='f3bda76f-7feb-4332-a2a3-1992c85dc1bb';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://www.brandsouthafrica.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.0919e572-6b9a-4fc1-8566-50f787b3e729";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Brand South Africa';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Everything you need to know - from news and events to trade and investment to history and culture.';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['offset']={};oneSignal_options['notifyButton']['offset']['left']='30px';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <style type="text/css" media="print">#wpadminbar{display:none}</style><style type="text/css" media="screen">html{margin-top:32px !important}* html
body{margin-top:32px !important}@media screen and ( max-width: 782px ){html{margin-top:46px !important}* html
body{margin-top:46px !important}}</style> <script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="https:\/\/www.brandsouthafrica.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";var td_get_template_directory_uri="https:\/\/www.brandsouthafrica.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#ffca08";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script> <style>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</style><style type="text/css" id="wp-custom-css">.jig-caption-wrapper{display:none}.sf-menu
li{position:initial}.sub-menu{background-color:#f2f2f2 !important}.sf-menu li
ul{padding:15px}.sf-menu .sub-menu{width:1068px !important;left:0 !important}.sub-menu li:first-child{border-top:none !important}.sf-menu>li>a:after{background:transparent !important}.menu-main-menu-container .sub-menu li.current-menu-item
a{color:#fff !important;background-color:#f7c524 !important}.menu-main-menu-container .sub-menu li.current-menu-item{background-color:#f7c524 !important}.sf-menu .current-menu-ancestor{background-color:#000}.sf-menu .current-menu-ancestor .sf-with-ul{color:#fff !important}.sf-menu .sfHover,.sf-menu .sf-with-ul:hover{color:#fff !important}.td-mobile-content li:nth-last-of-type(-n+2){display:none}.sf-menu li:nth-last-of-type(-n+2){display:none}.sf-menu li ul
li{display:block !important;width:33.33% !important}.sf-menu ul .td-menu-item>a{font-size:15px !important;padding:10px
!important}.banner-box
h2{color:#fff;margin:0;text-shadow:2px 3px 4px rgba(0,0,0,0.28);font-size:34px}.banner-box
.hashtag{color:#f7c524}.banner-box .btn-ban{background-color:#f7c524;color:#061822;padding:10px
15px;margin-top:10px;border-radius:4px;font-weight:bold;width:auto;display:inline-block}.banner-box .btn-ban:hover{color:#fff}#buddypress .standard-form
legend{display:block !important}@media (max-width: 1140px) and (min-width: 1019px){.sf-menu .sub-menu{width:980px !important}}@media (max-width: 1018px) and (min-width: 768px){.sf-menu .sub-menu{width:740px !important}}@media screen and (max-width: 767px){.td-mobile-container{position:absolute;left:0;right:0;top:0;bottom:0;overflow-y:scroll;height:100%}.td-mobile-content .td-mobile-main-menu>li>a{font-size:20px !important}.td-mobile-content li:nth-last-of-type(-n+2){display:block}}@media only screen and (max-width : 448px){.banner-box
h2{margin:0
15%;font-size:18px;line-height:22px}.banner-box .btn-ban{margin-left:15%;font-size:18px;margin-top:0}.banner-box
p{margin:0
15%}.banner-box{padding-top:30%}.ms-skin-black-2 .ms-nav-next, .ms-skin-black-2 .ms-nav-prev{left:0px}.ms-skin-black-2 .ms-nav-next{right:0px}}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><link
rel="stylesheet" id="wphb-13-font-awesome-fa-css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" type="text/css" media="all">  <script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WCP7CLB');/*]]>*/</script> </head><body
class="bp-legacy post-template-default single single-post postid-85957 single-format-standard admin-bar no-customize-support _masterslider _msp_version_3.0.4 the-26th-annual-invest-in-african-mining-indaba-on-in-cape-town wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials"> <span
class="td-social-icon-wrap"> <a
target="_blank" href="http://www.facebook.com/BrandSouthAfrica" title="Facebook"> <i
class="td-icon-font td-icon-facebook"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="https://www.instagram.com/brandsouthafrica/?hl=en" title="Instagram"> <i
class="td-icon-font td-icon-instagram"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="https://www.linkedin.com/company/brand-sa/" title="Linkedin"> <i
class="td-icon-font td-icon-linkedin"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="http://twitter.com/brand_sa" title="Twitter"> <i
class="td-icon-font td-icon-twitter"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="https://www.youtube.com/user/BrandSAtv" title="Youtube"> <i
class="td-icon-font td-icon-youtube"></i> </a> </span></div><div
class="td-mobile-close"> <a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="td-mobile-main-menu"><li
id="menu-item-39516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-39516"><a
href="/">Home</a></li><li
id="menu-item-40016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40016"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts">About SA<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-83853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83853"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts/arts-facts">Art</a></li><li
id="menu-item-83854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83854"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts/geography-facts">Geography</a></li><li
id="menu-item-83855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83855"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts/health-facts">Health</a></li><li
id="menu-item-83856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83856"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts/history-facts">History</a></li><li
id="menu-item-83857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83857"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts/media-facts">Media</a></li><li
id="menu-item-83858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83858"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts/news-facts">News</a></li><li
id="menu-item-83859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83859"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts/social-facts">Social Development</a></li></ul></li><li
id="menu-item-40212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40212"><a
href="https://www.brandsouthafrica.com/investments-immigration">Investment &#038; Immigration<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-83869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83869"><a
href="https://www.brandsouthafrica.com/investments-immigration/africa-gateway">Africa Gateway</a></li><li
id="menu-item-83870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83870"><a
href="https://www.brandsouthafrica.com/investments-immigration/business">Business</a></li><li
id="menu-item-83871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83871"><a
href="https://www.brandsouthafrica.com/investments-immigration/conferences">Conferences</a></li><li
id="menu-item-83872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83872"><a
href="https://www.brandsouthafrica.com/investments-immigration/economynews">Economy and Business</a></li><li
id="menu-item-83873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83873"><a
href="https://www.brandsouthafrica.com/investments-immigration/international-news">International News</a></li><li
id="menu-item-83874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83874"><a
href="https://www.brandsouthafrica.com/investments-immigration/science-technology">Science and Technology</a></li><li
id="menu-item-83876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83876"><a
href="https://www.brandsouthafrica.com/investments-immigration/africanews">Welcome to Africa</a></li></ul></li><li
id="menu-item-40220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40220"><a
href="https://www.brandsouthafrica.com/tourism-south-africa">Tourism<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-83877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83877"><a
href="https://www.brandsouthafrica.com/tourism-south-africa/south-africa-animals">Animals and Plants</a></li><li
id="menu-item-83878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83878"><a
href="https://www.brandsouthafrica.com/tourism-south-africa/geography">Geography and Climate</a></li><li
id="menu-item-83879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83879"><a
href="https://www.brandsouthafrica.com/tourism-south-africa/travel">Travel</a></li></ul></li><li
id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40238"><a
href="https://www.brandsouthafrica.com/people-culture">People &#038; Culture<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-83860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83860"><a
href="https://www.brandsouthafrica.com/people-culture/arts-culture">Arts and Culture</a></li><li
id="menu-item-83861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83861"><a
href="https://www.brandsouthafrica.com/people-culture/community">Community</a></li><li
id="menu-item-83862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83862"><a
href="https://www.brandsouthafrica.com/people-culture/culture">Culture</a></li><li
id="menu-item-83863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83863"><a
href="https://www.brandsouthafrica.com/people-culture/democracy">Democracy</a></li><li
id="menu-item-83864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83864"><a
href="https://www.brandsouthafrica.com/people-culture/history-heritage">History and Heritage</a></li><li
id="menu-item-83865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83865"><a
href="https://www.brandsouthafrica.com/people-culture/mandela">Mandela</a></li><li
id="menu-item-83866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83866"><a
href="https://www.brandsouthafrica.com/people-culture/people">People</a></li><li
id="menu-item-83867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83867"><a
href="https://www.brandsouthafrica.com/people-culture/abroad">South Africans Abroad</a></li><li
id="menu-item-83868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83868"><a
href="https://www.brandsouthafrica.com/people-culture/sport">Sport</a></li></ul></li><li
id="menu-item-54781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54781"><a
href="https://www.brandsouthafrica.com/play-your-part">Play Your Part<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-83104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83104"><a
href="https://www.brandsouthafrica.com/play-your-part/pledge-to-play-your-part">Pledge to play your part</a></li><li
id="menu-item-82253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82253"><a
target="_blank" href="http://www.playyourpartstories.co.za/">Be An Ambassador</a></li><li
id="menu-item-56761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56761"><a
href="https://www.brandsouthafrica.com/play-your-part/ambassadors">Ambassadors</a></li><li
id="menu-item-59002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59002"><a
href="https://www.brandsouthafrica.com/play-your-part/join-play-your-part">Join Play Your Part</a></li><li
id="menu-item-60032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60032"><a
href="https://www.brandsouthafrica.com/play-your-part/find-a-group">Find a Group</a></li><li
id="menu-item-56765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56765"><a
href="https://www.brandsouthafrica.com/play-your-part/play-part-tv-series">Play Your Part TV series</a></li><li
id="menu-item-56763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56763"><a
href="https://www.brandsouthafrica.com/play-your-part/gem-app">GEM Project</a></li><li
id="menu-item-56767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56767"><a
href="https://www.brandsouthafrica.com/play-your-part/tell-us-story">Tell us your story</a></li><li
id="menu-item-56768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56768"><a
href="https://www.brandsouthafrica.com/play-your-part/your-stories">Your stories</a></li><li
id="menu-item-59127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59127"><a
href="https://www.brandsouthafrica.com/play-your-part/image-galleries">Gallery</a></li><li
id="menu-item-56769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56769"><a
href="https://www.brandsouthafrica.com/play-your-part/youtube">Youtube</a></li><li
id="menu-item-56764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56764"><a
href="https://www.brandsouthafrica.com/play-your-part/play-your-part-roadshow">Play Your Part Roadshow</a></li><li
id="menu-item-58148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58148"><a
href="https://www.brandsouthafrica.com/play-your-part-category">News</a></li></ul></li><li
id="menu-item-83884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83884"><a
href="https://www.brandsouthafrica.com/login?redirect_to=https%3A%2F%2Fwww.brandsouthafrica.com%2Fplay-your-part%2Fpledge-to-play-your-part">Log In</a></li><li
id="menu-item-83885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83885"><a
href="https://www.brandsouthafrica.com/register/">Register</a></li></ul></div></div></div></div> <script>/*<![CDATA[*/jQuery(document).ready(function($){var toggleClose="<i class='fa fa-times' aria-hidden='true'></i>";var toggleOpen="<i class='fa fa-arrow-up' aria-hidden='true'></i>";var removeSidebar;if($(".td-main-sidebar").length){$("body").append("<div class='sidebar-btn'> <span class='icon'>"+toggleOpen+"</span></div>");}
$(".sidebar-btn").click(function(){$(".td-main-sidebar").toggleClass("sidebar-active");if(removeSidebar){$(".icon").html(toggleOpen);removeSidebar=false;}else if($(".sidebar-active").length){$(".icon").html(toggleClose);removeSidebar=true;}});$('.vc_tta-tabs-list').after().click(function(){$('.vc_tta-tab').toggleClass("show");});});/*]]>*/</script> <div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.brandsouthafrica.com/"><div
class="td-search-close"> <a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input"> <span>Search</span> <input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-header-wrap td-header-style-1 test"><div
class="td-banner-wrap-full td-logo-wrap-full"><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo"> <a
class="td-main-logo" href="https://www.brandsouthafrica.com/"> <img
class="td-retina-data" data-retina="/wp-content/themes/Newspaper-child/images/custom/BSA-logo.svg" src="/wp-content/themes/Newspaper-child/images/custom/BSA-logo.svg" alt="BRAND SOUTH AFRICA" title="BRAND SOUTH AFRICA"/> <span
class="td-visual-hidden">Brand South Africa</span> </a></div><div
class="td-header-sp-recs"><div
class="top-bar-style-4"><div
class="td-header-sp-top-menu"><div
class="menu-top-container"><ul
id="menu-utility-menu" class="top-header-menu"><li
id="menu-item-56771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56771"><a
href="https://www.brandsouthafrica.com/play-your-part/tell-us-story">Tell your story</a></li><li
id="menu-item-52204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52204"><a
href="https://www.brandsouthafrica.com/resources-downloads">Resources &#038; Downloads</a><ul
class="sub-menu"><li
id="menu-item-57470" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57470"><a
href="https://www.brandsouthafrica.com/resources-downloads/media-library">Media Library</a></li><li
id="menu-item-57469" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57469"><a
href="https://www.brandsouthafrica.com/resources-downloads/marketing-materials">Marketing Materials</a></li><li
id="menu-item-57467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57467"><a
href="https://www.brandsouthafrica.com/resources-downloads/governance">Governance</a></li><li
id="menu-item-67637" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67637"><a
href="https://www.brandsouthafrica.com/resources-downloads/knowledge-hub">Knowledge Hub</a></li></ul></li><li
id="menu-item-56899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-56899"><a
href="https://www.brandsouthafrica.com/about-us">About Us</a><ul
class="sub-menu"><li
id="menu-item-58958" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58958"><a
href="https://www.brandsouthafrica.com/about-us/who-we-are">Who we are</a></li><li
id="menu-item-53444" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53444"><a
href="https://www.brandsouthafrica.com/about-us/tenders">Tenders</a></li><li
id="menu-item-58118" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58118"><a
href="https://www.brandsouthafrica.com/about-us/research-analysis">Research &#038; Analysis</a></li><li
id="menu-item-53445" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53445"><a
href="https://www.brandsouthafrica.com/about-us/vacancies">Vacancies</a></li><li
id="menu-item-53443" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53443"><a
href="https://www.brandsouthafrica.com/about-us/programmes-events">Programmes &#038; Events</a></li></ul></li><li
id="menu-item-39538" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39538"><a
target="_blank" href="http://globalsouthafricans.com/">South Africans Abroad</a></li><li
id="menu-item-39579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39579"><a
href="https://www.brandsouthafrica.com/contact-us">Contact Us</a></li></ul></div></div><div
class="td-header-sp-top-widget"> <span
class="td-social-icon-wrap"> <a
target="_blank" href="http://www.facebook.com/BrandSouthAfrica" title="Facebook"> <i
class="td-icon-font td-icon-facebook"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="https://www.instagram.com/brandsouthafrica/?hl=en" title="Instagram"> <i
class="td-icon-font td-icon-instagram"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="https://www.linkedin.com/company/brand-sa/" title="Linkedin"> <i
class="td-icon-font td-icon-linkedin"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="http://twitter.com/brand_sa" title="Twitter"> <i
class="td-icon-font td-icon-twitter"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="https://www.youtube.com/user/BrandSAtv" title="Youtube"> <i
class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul
class="td-login-tabs"><li><a
id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a
id="register-link">REGISTER</a></li></ul><div
class="td-login-wrap"><div
class="td_display_err"></div><div
id="td-login-div" class=""><div
class="td-login-panel-title">Welcome! Log into your account</div> <input
class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required> <input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required> <input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password?</a></div></div><div
id="td-register-div" class="td-display-none"><div
class="td-login-panel-title">Register for an account</div> <input
class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required> <input
class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required> <input
type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div
class="td-login-info-text">A password will be e-mailed to you.</div></div><div
id="td-forgot-pass-div" class="td-display-none"><div
class="td-login-panel-title">Recover your password</div> <input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required> <input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass"></div></div></div></div> <img
class="sa-logo" src="https://r7h9p6s7.stackpathcdn.com/wp-content/themes/Newspaper-child/images/custom/sa-logo.png"></div></div><div
class="td-header-menu-wrap-full"><div
class="td-header-menu-wrap td-header-gradient"><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header"> <a
class="td-main-logo" href="https://www.brandsouthafrica.com/"> <img
class="td-retina-data" data-retina="/wp-content/themes/Newspaper-child/images/custom/BSA-logo.svg" src="/wp-content/themes/Newspaper-child/images/custom/BSA-logo.svg" alt="BRAND SOUTH AFRICA" title="BRAND SOUTH AFRICA"/> </a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39516"><a
href="/">Home</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40016"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts">About SA</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83853"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts/arts-facts">Art</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83854"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts/geography-facts">Geography</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83855"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts/health-facts">Health</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83856"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts/history-facts">History</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83857"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts/media-facts">Media</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83858"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts/news-facts">News</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83859"><a
href="https://www.brandsouthafrica.com/south-africa-fast-facts/social-facts">Social Development</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-40212"><a
href="https://www.brandsouthafrica.com/investments-immigration">Investment &#038; Immigration</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83869"><a
href="https://www.brandsouthafrica.com/investments-immigration/africa-gateway">Africa Gateway</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83870"><a
href="https://www.brandsouthafrica.com/investments-immigration/business">Business</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83871"><a
href="https://www.brandsouthafrica.com/investments-immigration/conferences">Conferences</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83872"><a
href="https://www.brandsouthafrica.com/investments-immigration/economynews">Economy and Business</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83873"><a
href="https://www.brandsouthafrica.com/investments-immigration/international-news">International News</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83874"><a
href="https://www.brandsouthafrica.com/investments-immigration/science-technology">Science and Technology</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83876"><a
href="https://www.brandsouthafrica.com/investments-immigration/africanews">Welcome to Africa</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40220"><a
href="https://www.brandsouthafrica.com/tourism-south-africa">Tourism</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83877"><a
href="https://www.brandsouthafrica.com/tourism-south-africa/south-africa-animals">Animals and Plants</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83878"><a
href="https://www.brandsouthafrica.com/tourism-south-africa/geography">Geography and Climate</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83879"><a
href="https://www.brandsouthafrica.com/tourism-south-africa/travel">Travel</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40238"><a
href="https://www.brandsouthafrica.com/people-culture">People &#038; Culture</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83860"><a
href="https://www.brandsouthafrica.com/people-culture/arts-culture">Arts and Culture</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83861"><a
href="https://www.brandsouthafrica.com/people-culture/community">Community</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83862"><a
href="https://www.brandsouthafrica.com/people-culture/culture">Culture</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83863"><a
href="https://www.brandsouthafrica.com/people-culture/democracy">Democracy</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83864"><a
href="https://www.brandsouthafrica.com/people-culture/history-heritage">History and Heritage</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83865"><a
href="https://www.brandsouthafrica.com/people-culture/mandela">Mandela</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83866"><a
href="https://www.brandsouthafrica.com/people-culture/people">People</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83867"><a
href="https://www.brandsouthafrica.com/people-culture/abroad">South Africans Abroad</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83868"><a
href="https://www.brandsouthafrica.com/people-culture/sport">Sport</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54781"><a
href="https://www.brandsouthafrica.com/play-your-part">Play Your Part</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83104"><a
href="https://www.brandsouthafrica.com/play-your-part/pledge-to-play-your-part">Pledge to play your part</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-82253"><a
target="_blank" href="http://www.playyourpartstories.co.za/">Be An Ambassador</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56761"><a
href="https://www.brandsouthafrica.com/play-your-part/ambassadors">Ambassadors</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59002"><a
href="https://www.brandsouthafrica.com/play-your-part/join-play-your-part">Join Play Your Part</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60032"><a
href="https://www.brandsouthafrica.com/play-your-part/find-a-group">Find a Group</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56765"><a
href="https://www.brandsouthafrica.com/play-your-part/play-part-tv-series">Play Your Part TV series</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56763"><a
href="https://www.brandsouthafrica.com/play-your-part/gem-app">GEM Project</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56767"><a
href="https://www.brandsouthafrica.com/play-your-part/tell-us-story">Tell us your story</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56768"><a
href="https://www.brandsouthafrica.com/play-your-part/your-stories">Your stories</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59127"><a
href="https://www.brandsouthafrica.com/play-your-part/image-galleries">Gallery</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56769"><a
href="https://www.brandsouthafrica.com/play-your-part/youtube">Youtube</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56764"><a
href="https://www.brandsouthafrica.com/play-your-part/play-your-part-roadshow">Play Your Part Roadshow</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58148"><a
href="https://www.brandsouthafrica.com/play-your-part-category">News</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83884"><a
href="https://www.brandsouthafrica.com/login?redirect_to=https%3A%2F%2Fwww.brandsouthafrica.com%2Fplay-your-part%2Fpledge-to-play-your-part">Log In</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83885"><a
href="https://www.brandsouthafrica.com/register/">Register</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search"> <a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a> <a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.brandsouthafrica.com/"><div
role="search" class="td-head-form-search-wrap"> <input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"><div
class="entry-crumbs"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
title="" class="entry-crumb" itemprop="url" href="https://www.brandsouthafrica.com/"><span
itemprop="title">Home</span></a></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
title="View all posts in Investment &amp;amp; Immigration" class="entry-crumb" itemprop="url" href="https://www.brandsouthafrica.com/investments-immigration"><span
itemprop="title">Investment &amp; Immigration</span></a></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
title="View all posts in Conferences" class="entry-crumb" itemprop="url" href="https://www.brandsouthafrica.com/investments-immigration/conferences"><span
itemprop="title">Conferences</span></a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta
itemprop="title" content = "The 26th Annual Investing in African Mining Indaba in Cape Town"><meta
itemprop="url" content = "https://www.brandsouthafrica.com/investments-immigration/conferences/the-26th-annual-invest-in-african-mining-indaba-on-in-cape-town">The 26th Annual Investing in African Mining Indaba in Cape Town</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"> <article
id="post-85957" class="post-85957 post type-post status-publish format-standard has-post-thumbnail hentry category-conferences category-investments-immigration" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="https://www.brandsouthafrica.com/investments-immigration">Investment &amp; Immigration</a></li><li
class="entry-category"><a
href="https://www.brandsouthafrica.com/investments-immigration/conferences">Conferences</a></li></ul> <header
class="td-post-title"><h1 class="entry-title">The 26th Annual Investing in African Mining Indaba in Cape Town</h1><div
class="td-module-meta-info"> <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-02-03T13:00:23+00:00" >03 Feb 2020</time></span></div></header></div><div
class="td-post-sharing td-post-sharing-top "><div
class="td-default-sharing"> <a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.brandsouthafrica.com%2Finvestments-immigration%2Fconferences%2Fthe-26th-annual-invest-in-african-mining-indaba-on-in-cape-town" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Share on Facebook</div></a> <a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+26th+Annual+Investing+in+African+Mining+Indaba+in+Cape+Town&url=https%3A%2F%2Fwww.brandsouthafrica.com%2Finvestments-immigration%2Fconferences%2Fthe-26th-annual-invest-in-african-mining-indaba-on-in-cape-town&via=Brand_SA"  ><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Tweet on Twitter</div></a> <a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.brandsouthafrica.com/investments-immigration/conferences/the-26th-annual-invest-in-african-mining-indaba-on-in-cape-town" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a> <a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.brandsouthafrica.com/investments-immigration/conferences/the-26th-annual-invest-in-african-mining-indaba-on-in-cape-town&amp;media=https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/02/Mining-Indaba-2020.jpg&description=The+26th+Annual+Investing+in+African+Mining+Indaba+in+Cape+Town" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a> <a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+26th+Annual+Investing+in+African+Mining+Indaba+in+Cape+Town%20-%20https%3A%2F%2Fwww.brandsouthafrica.com%2Finvestments-immigration%2Fconferences%2Fthe-26th-annual-invest-in-african-mining-indaba-on-in-cape-town" ><i
class="td-icon-whatsapp"></i></a></div></div><div
class="td-post-content"><p>The Investing in African Mining Indaba is taking place at the Cape Town International Convention Centre (CTICC) between 03-06 February 2020. This year, the South African delegation to the conference comprises of the departments of Mineral Resources and Energy (DMRE), Trade and Industry (DTI), Science and Innovation (DSI) and in collaboration with various entities and Brand South Africa. This annual conference, now in its 26<sup>th</sup> year running, is dedicated to the capitalisation and development of mining interests in Africa. It is currently the world&#8217;s largest mining investment conference and Africa&#8217;s largest mining event.</p><p>Every year, visionaries, innovators and industry specialists from across the spectrum come together to connect, collaborate and create opportunities. Through this, the mining has served as the pathway for foreign investments into Africa&#8217;s value chain, showcasing South Africa in particular as a viable investment destination. The conference discussions will be aligned with economic recovery strategies that are aimed at increasing growth, investment and employment in the country.</p><p>Join the SA government as it engages delegates of the Mining Indaba and the media on the industry’s prospects, government’s plans and investment opportunities in the South Africa.</p><p>Team SA’s calendar of events at the Mining Indaba include:</p><ul><li>Official Opening Address by Minister Gwede Mantashe</li></ul><p>Monday, 03 February 2020, CTICC Main Stage</p><ul><li>Investment Seminar</li></ul><p>Tuesday, 04 February 2020, CTICC, Auditorium 2</p><ul><li>SA Business Match making a session and Mining technical networking reception</li></ul><p>Wednesday, 05 February 2020, FNB Portside Building</p><ul><li>Invest Africa Connect Lunch: African Mining- Industry of the future?</li></ul><p>Wednesday, 05 February 2020 (closed session)</p><p>With our diversified economy and vast untapped resources, the business potential in mining development is boundless. This is what makes South Africa the ideal candidate for investment. The Mining Indaba is also committed to supporting education, career development and sustainable development in Africa. Structural transformation of the South African economy relies on a partnership between government, business, organised labour and all stakeholders who share our commitment to inclusiveness in our path to economic development and sustainability.</p><p>Visit the South Africa Pavillion, stand 914, to network and connect with the South African government and businesses.</p><p>Visit <a
href="http://www.brandsouthafrica.com">www.brandsouthafrica.com</a> for more information.</p><p>Follow us on social media to find out how South Africa is open for investment. Join the discussion: #InvestinSAMining</p><p>&nbsp;</p><p>@Brand_SA</p><p>&nbsp;</p><p>@brandsouthafrica</p><p>Official Brand South Africa</p><p>&nbsp;</p></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing td-post-sharing-bottom "><span
class="td-post-share-title">SHARE</span><div
class="td-default-sharing"> <a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.brandsouthafrica.com%2Finvestments-immigration%2Fconferences%2Fthe-26th-annual-invest-in-african-mining-indaba-on-in-cape-town" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Facebook</div></a> <a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+26th+Annual+Investing+in+African+Mining+Indaba+in+Cape+Town&url=https%3A%2F%2Fwww.brandsouthafrica.com%2Finvestments-immigration%2Fconferences%2Fthe-26th-annual-invest-in-african-mining-indaba-on-in-cape-town&via=Brand+South+Africa"><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Twitter</div></a> <a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.brandsouthafrica.com/investments-immigration/conferences/the-26th-annual-invest-in-african-mining-indaba-on-in-cape-town" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a> <a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.brandsouthafrica.com/investments-immigration/conferences/the-26th-annual-invest-in-african-mining-indaba-on-in-cape-town&amp;media=https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/02/Mining-Indaba-2020.jpg&description=The+26th+Annual+Investing+in+African+Mining+Indaba+in+Cape+Town" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a> <a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+26th+Annual+Investing+in+African+Mining+Indaba+in+Cape+Town%20-%20https%3A%2F%2Fwww.brandsouthafrica.com%2Finvestments-immigration%2Fconferences%2Fthe-26th-annual-invest-in-african-mining-indaba-on-in-cape-town" ><i
class="td-icon-whatsapp"></i></a></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Previous article</span><a
href="https://www.brandsouthafrica.com/play-your-part-category/play-your-part-news/the-cubing-hub-champions-practical-problem-solving">The Cubing Hub: thinking outside the box</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Next article</span><a
href="https://www.brandsouthafrica.com/people-culture/arts-culture/for-the-love-of-the-game-south-africa-to-host-the-world-football-summit-africa">For the love of the game: South Africa to host the World Football Summit Africa</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.brandsouthafrica.com/author/roxannef">roxannef</a></span></div> <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="roxannef"></span><meta
itemprop="datePublished" content="2020-02-03T13:00:23+00:00"><meta
itemprop="dateModified" content="2020-02-05T18:57:44+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.brandsouthafrica.com/investments-immigration/conferences/the-26th-annual-invest-in-african-mining-indaba-on-in-cape-town"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="/wp-content/themes/Newspaper-child/images/custom/BSA-logo.svg"></span><meta
itemprop="name" content="Brand South Africa"></span><meta
itemprop="headline " content="The 26th Annual Investing in African Mining Indaba in Cape Town"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/02/Mining-Indaba-2020.jpg"><meta
itemprop="width" content="1280"><meta
itemprop="height" content="720"></span> </footer></article></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"> <aside
class="widget DisplayCategoriesWidget"><div
class="block-title"><span>Investment &#038; Immigration</span></div><form
action="https://www.brandsouthafrica.com" method="get"><div> <select
name='cat' id='cat' class='postform' ><option
value='-1'>Select Category</option><option
class="level-0" value="38">Africa Gateway</option><option
class="level-0" value="117">Business</option><option
class="level-1" value="118">&nbsp;&nbsp;&nbsp;Economy</option><option
class="level-2" value="711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Development</option><option
class="level-2" value="119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Infrastructure</option><option
class="level-2" value="2164">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Policies</option><option
class="level-2" value="8305">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sectors</option><option
class="level-1" value="294">&nbsp;&nbsp;&nbsp;Investing</option><option
class="level-2" value="8223">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Help</option><option
class="level-2" value="678">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Incentives</option><option
class="level-2" value="295">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Opportunities</option><option
class="level-2" value="5341">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Regulations</option><option
class="level-1" value="428">&nbsp;&nbsp;&nbsp;Success</option><option
class="level-1" value="251">&nbsp;&nbsp;&nbsp;Trade</option><option
class="level-2" value="6692">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Export</option><option
class="level-2" value="8335">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Help</option><option
class="level-2" value="9516">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Import</option><option
class="level-2" value="2243">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Relations</option><option
class="level-1" value="744">&nbsp;&nbsp;&nbsp;Trends</option><option
class="level-2" value="2593">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Empowerment</option><option
class="level-2" value="745">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Global</option><option
class="level-2" value="903">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Innovations</option><option
class="level-2" value="2119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;New Business</option><option
class="level-0" value="872">Conferences</option><option
class="level-1" value="24756">&nbsp;&nbsp;&nbsp;Conf Expo</option><option
class="level-1" value="10071">&nbsp;&nbsp;&nbsp;COP17</option><option
class="level-1" value="3432">&nbsp;&nbsp;&nbsp;Davos</option><option
class="level-0" value="29621">Economy and Business</option><option
class="level-0" value="108">International News</option><option
class="level-0" value="29623">Science and Technology</option><option
class="level-0" value="29646">Welcome to Africa</option> </select> <script type="text/javascript">var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){location.href="https://www.brandsouthafrica.com/?cat="+dropdown.options[dropdown.selectedIndex].value;}}
dropdown.onchange=onCatChange;</script> </div></form> </aside><div
class="td_block_wrap td_block_7 td_block_widget td_uid_1_5e3af46a6f2f4_rand td-pb-border-top"  data-td-block-uid="td_uid_1_5e3af46a6f2f4" ><script>var block_td_uid_1_5e3af46a6f2f4=new tdBlock();block_td_uid_1_5e3af46a6f2f4.id="td_uid_1_5e3af46a6f2f4";block_td_uid_1_5e3af46a6f2f4.atts='{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40743","category_ids":"","custom_title":"LATEST","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_1_5e3af46a6f2f4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_5e3af46a6f2f4.td_column_number="1";block_td_uid_1_5e3af46a6f2f4.block_type="td_block_7";block_td_uid_1_5e3af46a6f2f4.post_count="4";block_td_uid_1_5e3af46a6f2f4.found_posts="5518";block_td_uid_1_5e3af46a6f2f4.header_color="#";block_td_uid_1_5e3af46a6f2f4.ajax_pagination_infinite_stop="";block_td_uid_1_5e3af46a6f2f4.max_num_pages="1380";tdBlocksArray.push(block_td_uid_1_5e3af46a6f2f4);</script><h4 class="block-title"><span>LATEST</span></h4><div
id=td_uid_1_5e3af46a6f2f4 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.brandsouthafrica.com/investments-immigration/conferences/the-26th-annual-invest-in-african-mining-indaba-on-in-cape-town" rel="bookmark" title="The 26th Annual Investing in African Mining Indaba in Cape Town"><img
width="100" height="70" class="entry-thumb" src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2020/02/Mining-Indaba-2020-100x70.jpg" alt="" title="The 26th Annual Investing in African Mining Indaba in Cape Town"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.brandsouthafrica.com/investments-immigration/conferences/the-26th-annual-invest-in-african-mining-indaba-on-in-cape-town" rel="bookmark" title="The 26th Annual Investing in African Mining Indaba in Cape Town">The 26th Annual Investing in African Mining Indaba in Cape Town</a></h3><div
class="td-module-meta-info"> <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-02-03T13:00:23+00:00" >03 Feb 2020</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.brandsouthafrica.com/investments-immigration/media-statement-government-of-south-africa-to-attend-uk-africa-investment-summit-and-the-world-economic-forum" rel="bookmark" title="Media Statement: Government of South Africa to attend UK-AFRICA Investment Summit and the World Economic Forum"><img
width="100" height="70" class="entry-thumb" src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2018/01/WEF-Cyril-Ramaphosa_campaign2-100x70.jpg" alt="" title="Media Statement: Government of South Africa to attend UK-AFRICA Investment Summit and the World Economic Forum"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.brandsouthafrica.com/investments-immigration/media-statement-government-of-south-africa-to-attend-uk-africa-investment-summit-and-the-world-economic-forum" rel="bookmark" title="Media Statement: Government of South Africa to attend UK-AFRICA Investment Summit and the World Economic Forum">Media Statement: Government of South Africa to attend UK-AFRICA Investment Summit...</a></h3><div
class="td-module-meta-info"> <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-01-19T22:03:49+00:00" >19 Jan 2020</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.brandsouthafrica.com/investments-immigration/business/economy/opening-remarks-by-president-cyril-ramaphosa-for-meeting-with-the-black-business-council" rel="bookmark" title="Opening remarks by President Cyril Ramaphosa for meeting with the Black Business Council"><img
width="100" height="70" class="entry-thumb" src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-21-at-12.57.48-100x70.jpeg" alt="" title="Opening remarks by President Cyril Ramaphosa for meeting with the Black Business Council"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.brandsouthafrica.com/investments-immigration/business/economy/opening-remarks-by-president-cyril-ramaphosa-for-meeting-with-the-black-business-council" rel="bookmark" title="Opening remarks by President Cyril Ramaphosa for meeting with the Black Business Council">Opening remarks by President Cyril Ramaphosa for meeting with the Black...</a></h3><div
class="td-module-meta-info"> <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-11-21T14:16:26+00:00" >21 Nov 2019</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.brandsouthafrica.com/investments-immigration/international-news/brand-south-africa-and-sa-embassy-in-brazil-hosts-cocktail-reception-with-heads-of-missions" rel="bookmark" title="Brand South Africa and SA Embassy in Brazil hosts cocktail reception with Heads of Missions"><img
width="100" height="70" class="entry-thumb" src="https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/2019/11/BRICS-100x70.jpg" alt="" title="Brand South Africa and SA Embassy in Brazil hosts cocktail reception with Heads of Missions"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.brandsouthafrica.com/investments-immigration/international-news/brand-south-africa-and-sa-embassy-in-brazil-hosts-cocktail-reception-with-heads-of-missions" rel="bookmark" title="Brand South Africa and SA Embassy in Brazil hosts cocktail reception with Heads of Missions">Brand South Africa and SA Embassy in Brazil hosts cocktail reception...</a></h3><div
class="td-module-meta-info"> <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-11-19T18:31:31+00:00" >19 Nov 2019</time></span></div></div></div></div></div></div> <aside
class="widget mla_text_widget"><div
class="textwidget"><a
class="login-btn-play" href="http://www.brandsouthafrica.com/useful-links-investment-immigration">USEFUL LINKS</a></div> </aside><aside
class="widget widget_listcategorypostswidget"><div
class="block-title"><span>Other INVESTMENT &#038; IMMIGRATION Articles</span></div><ul
class="lcp_catlist" id="lcp_instance_listcategorypostswidget-4"><li ><a
href="https://www.brandsouthafrica.com/investments-immigration/business/economy/infrastructure/eassy" title="EASSy undersea cable on track">EASSy undersea cable on track</a></li><li ><a
href="https://www.brandsouthafrica.com/people-culture/sport/sports-news/au-un-respond-african-security-demands" title="AU and UN respond to African security demands">AU and UN respond to African security demands</a></li><li ><a
href="https://www.brandsouthafrica.com/investments-immigration/business/investing/citigroup-wgbi-180612" title="South Africa included in Citi bond index">South Africa included in Citi bond index</a></li><li ><a
href="https://www.brandsouthafrica.com/investments-immigration/77988" title="Africa must ensure it is an integral partner on global agenda">Africa must ensure it is an integral partner on global agenda</a></li><li ><a
href="https://www.brandsouthafrica.com/investments-immigration/business/15-nov-10-2002" title="SA firms score for carbon disclosure">SA firms score for carbon disclosure</a></li><li ><a
href="https://www.brandsouthafrica.com/investments-immigration/business/trends/global/sabmiller-310812" title="SABMiller opens $100m Nigeria brewery">SABMiller opens $100m Nigeria brewery</a></li><li ><a
href="https://www.brandsouthafrica.com/investments-immigration/science-technology/tb-190814" title="SA scientists helping to develop &#8216;game-changing&#8217; TB drug">SA scientists helping to develop &#8216;game-changing&#8217; TB drug</a></li><li ><a
href="https://www.brandsouthafrica.com/investments-immigration/business/trends/innovations/sugarsms" title="SMS for better sugar crops">SMS for better sugar crops</a></li><li ><a
href="https://www.brandsouthafrica.com/investments-immigration/business/investing/hiltoncapetown-270511" title="Hilton Cape Town makes it three">Hilton Cape Town makes it three</a></li><li ><a
href="https://www.brandsouthafrica.com/investments-immigration/business/economy/development/petrosa-291008" title="PetroSA&#8217;s maths, science academy">PetroSA&#8217;s maths, science academy</a></li></ul><a
href="https://www.brandsouthafrica.com/investments-immigration" > </a></aside></div></div></div></div></div><div
class="td-footer-wrapper"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"> <aside
class="widget mla_text_widget"><div
class="textwidget"><img
class="footer-logo" width="100%" src="/wp-content/themes/Newspaper-child/images/custom/BSA-logo.svg"><div
class="block-title f-title"><span>SUBSCRIPTIONS</span></div><div
id="tabs-container"><ul
class="tabs-menu"><li
class="current"><a
href="#tab-1">Newsletter</a></li><li><a
href="#tab-3">Media List</a></li></ul><div
class="tab"><div
id="tab-1" class="tab-content"><p>Register to receive our latest news and updates.</p> <a
class="f-link-yellow" href="/play-your-part-newsletter-subscription">Play Your Part</a> <br><br> <a
class="f-link-yellow" href="/stakeholder-newsletter-subscription">Stakeholder Newsletter</a> <br><br> <a
class="f-link-yellow" href="https://foreignpolicy.com/south-africa-now/" target="_blank" alt="South Africa Now">SA Now</a></div><div
id="tab-3" class="tab-content"><p>To be updated on Brand South Africa news and events join our media list. By subscribing you will receive continuous newsworthy information.</p> <a
class="f-link-yellow" href="/media-list">Subscribe here</a></div></div></div> <script>jQuery(document).ready(function($){$(".tabs-menu a").click(function(event){event.preventDefault();$(this).parent().addClass("current");$(this).parent().siblings().removeClass("current");var tab=$(this).attr("href");$(".tab-content").not(tab).css("display","none");$(tab).fadeIn();});});</script></div> </aside></div><div
class="td-pb-span1"></div><div
class="td-pb-span3"> <aside
class="widget widget_text"><div
class="block-title"><span>SITEMAP</span></div><div
class="textwidget"><div
class="f-box"> <a
class="f-link" href="http://www.brandsouthafrica.com/" alt="Home">Home</a> <a
class="f-link" href="http://www.brandsouthafrica.com/south-africa-fast-facts" alt="South Africa Fast Facts">South Africa Fast Facts</a> <a
class="f-link" href="http://www.brandsouthafrica.com/people-culture" alt="People & Culture">People & Culture</a> <a
class="f-link" href="http://www.brandsouthafrica.com/play-your-part" alt="Play Your Part">Play Your Part</a> <a
class="f-link" href="http://www.brandsouthafrica.com/investments-immigration" alt="Investment & Immigration">Investment & Immigration</a> <a
class="f-link" href="http://www.brandsouthafrica.com/tourism-south-africa" alt="Tourism">Tourism</a> <a
class="f-link" href="http://www.brandsouthafrica.com/governance" alt="Governance">Governance</a> <a
class="f-link" href="/about-us" alt="About Us">About Us</a> <a
class="f-link" href="http://www.brandsouthafrica.com/resources-downloads" alt="Resources & Downloads">Resources & Downloads</a> <a
class="f-link" href="http://globalsouthafricans.com/" alt="South Africans Abroad" target="_blank">South Africans Abroad</a> <a
class="f-link" href="https://www.brandsouthafrica.com/play-your-part-category/play-your-part-news/other-news/tip-offs-anonymous" target="_blank"> Tip-offs Anonymous </a> <a
class="f-link" href="https://www.brandsouthafrica.com/about-brand-south-africa/erp-support" target="_blank"> Vendor Portal </a></div></div> </aside></div><div
class="td-pb-span1"></div><div
class="td-pb-span3"> <aside
class="widget widget_text"><div
class="block-title"><span>CONTACT US</span></div><div
class="textwidget"><div
class="f-box"><p>103 Central Street</p><p>Houghton</p><p>Johannesburg</p><p>+27 (0)11 483-0122</p><p>+27 (0)11 483-0124</p><p><a
href="mailto:info@brandsouthafrica.com">info@brandsouthafrica.com</a></p></div> <a
class="f-link-yellow" href="https://www.brandsouthafrica.com/contact-us" alt="Home">Contact</a></div> </aside></div></div></div></div><style>@media screen and (max-width:768px){html{margin-top:0 !important}}</style><div
class="td-sub-footer-container"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span7 td-sub-footer-menu"></div><div
class="td-pb-span5 td-sub-footer-copy"><div
class="bottom-footer"><div
class="f-block-left"> <a
href="http://www.brandsouthafrica.com/terms-and-conditions" alt="Terms & Conditions">Terms & Conditions</a> <span>brandsouthafrica.com © 1996-2016</span> <a
href="http://www.piidigital.co.za/" target="_blank">Powered by Pii Digital</a></div><div
class="f-block-right"> <a
href="/disclaimer/">Disclaimer</a> <a
href="/privacy/">Privacy</a></div></div></div></div></div></div></div> <script type="text/javascript">var cfflinkhashtags="true";</script> <script type="text/javascript">var gmapstyles='default';</script> <script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div
class="td-more-articles-box"> <i
class="td-icon-close td-close-more-articles-box"></i> <span
class="td-more-articles-box-title">MORE STORIES</span><div
class="td-content-more-articles-box"><div
class="td_module_8 td_module_wrap"><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.brandsouthafrica.com/investments-immigration/conferences/davos/africa-4-0-preparing-for-the-fourth-industrial-revolution" rel="bookmark" title="Africa 4.0: Preparing for the Fourth Industrial Revolution">Africa 4.0: Preparing for the Fourth Industrial Revolution</a></h3><div
class="td-module-meta-info"> <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-01-22T10:53:00+00:00" >22 Jan 2019</time></span></div></div></div></div></div><div
class='evo_lightboxes'><div
class='evo_lightbox eventcard eventon_events_list' id=''><div
class="evo_content_in"><div
class="evo_content_inin"><div
class="evo_lightbox_content"> <a
class='evolbclose '>X</a><div
class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div><div
class='evo_lightbox evors_lightbox ' id='evors_lightbox'><div
class="evo_content_in"><div
class="evo_content_inin"><div
class="evo_lightbox_content"> <a
class='evolbclose evors_lightbox'>X</a><div
class='evo_lightbox_body evors_lightbox_body'></div></div></div></div></div></div><style id="fvm-footer-0" media="all">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</style><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.brandsouthafrica.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/cache/fvm/1580894052/out/footer-f24c458f.min.js'></script><script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script><script type='text/javascript'>var ctf={"ajax_url":"https:\/\/www.brandsouthafrica.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://r7h9p6s7.stackpathcdn.com/wp-content/uploads/cache/fvm/1580894052/out/footer-091d3e7c.min.js'></script>  <script>/*<![CDATA[*/jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[85957]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://r7h9p6s7.stackpathcdn.com/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.brandsouthafrica.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script> <div
id="wpadminbar" class="nojq nojs"> <a
class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a><div
class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar" tabindex="0"><ul
id="wp-admin-bar-root-default" class="ab-top-menu"><li
id="wp-admin-bar-wp-logo" class="menupop"><div
class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span
class="ab-icon"></span><span
class="screen-reader-text">About WordPress</span></div><div
class="ab-sub-wrapper"><ul
id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu"><li
id="wp-admin-bar-wporg"><a
class="ab-item" href="https://wordpress.org/">WordPress.org</a></li><li
id="wp-admin-bar-documentation"><a
class="ab-item" href="https://codex.wordpress.org/">Documentation</a></li><li
id="wp-admin-bar-support-forums"><a
class="ab-item" href="https://wordpress.org/support/">Support Forums</a></li><li
id="wp-admin-bar-feedback"><a
class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Feedback</a></li></ul></div></li><li
id="wp-admin-bar-bp-login"><a
class="ab-item" href="https://www.brandsouthafrica.com/login?redirect_to=https%3A%2F%2Fwww.brandsouthafrica.com%2Finvestments-immigration%2Fconferences%2Fthe-26th-annual-invest-in-african-mining-indaba-on-in-cape-town">Log In</a></li><li
id="wp-admin-bar-bp-register"><a
class="ab-item" href="https://www.brandsouthafrica.com/register/">Register</a></li></ul><ul
id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu"><li
id="wp-admin-bar-search" class="admin-bar-search"><div
class="ab-item ab-empty-item" tabindex="-1"><form
action="https://www.brandsouthafrica.com/" method="get" id="adminbarsearch"><input
class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label
for="adminbar-search" class="screen-reader-text">Search</label><input
type="submit" class="adminbar-button" value="Search"/></form></div></li></ul></div></div></body></html>